Problème auto/stop

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème auto/stop

Message par xphil le Sam 22 Déc - 17:44

Bonjour,

est-ce que qqun est confronté à ce problème :

avatar
xphil

Messages : 34
Date d'inscription : 29/04/2012
Localisation : Suisse romande

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par Bertrand-67400 le Dim 23 Déc - 10:13

Bonjour,
Le dysfonctionnement du Stop/start semble être fréquent sur nos XV :
http://subaru-xv-forum.ch/viewtopic.php?f=30&t=132

Chez moi, depuis le début, il ne fonctionne quasiment pas, même lorsque les 20 conditions !!!! prévues sont remplies simultanément ( et autant dire que ce n'est pas forcément fréquent ! ).

Alors mon avis: Le stop/Start fonctionne/ou pas, et le témoin au tableau de bord ( pas à l'écran d'affichage-manuel utilisateur 3/38 ) clignote, ou est allumé = direction garage. Il y a vraiment quelque chose d'anormal.

Le témoin ne clignote pas/n'est pas allumé = caprice électronique sans conséquence grave.
Et comment essayer de règler ce "caprice " ?: Mon conseil ( sans garantie de succès ! ), faire comme lorsqu'il y a un bug sur un PC, cad - Débrancher la batterie - Attendre 5mn que tous les systèmes se désinitialisent - Rebrancher la batterie - Attendre 5mn pour la réinitialisation de tous les systèmes - Voir ce que ça a donné !!

Si ça n'a rien donné, et à partir du moment ou le véhicule fonctionne comme d'habitude, autant laisser, et changer d'affichage sur l'écran !


Bertrand-67400

Messages : 24
Date d'inscription : 24/06/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par dascar le Jeu 27 Déc - 13:53

Gggrrrrr...ces truc électronique No suis bien content de ne pas avoir ce bidule sur mon diesel.
La mienne,depuis quelque jour me dit qu'il faut que je vérifie les pneus???J'ai controlé,tout parait OK,mais elle persiste à m'inviter de contrôler clown
avatar
dascar

Messages : 39
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par tourbichinois le Sam 29 Déc - 12:29

Bonjour

C est ton ordinateur de bord qui est pré programme pour faire l inversion des pneus à 10000 km

Il faut juste que tu augmentes le kilométrage dans l ordi et il te laissera tranquille

Francesco
avatar
tourbichinois

Messages : 32
Date d'inscription : 23/04/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par dascar le Sam 29 Déc - 17:18

He ben Francesco merci bien.Mon vendeur de Sub n'en savait rien...ça craint
Daniel
avatar
dascar

Messages : 39
Date d'inscription : 19/11/2012

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par xphil le Mar 12 Mar - 10:16

Alors feedback concernant mon problème auto/stop. Après une vérification, il s'avérait effectivement que c'était un problème électronique suite à un élément du moteur (contacteur) qui, suite à la chaleur du moteur, provoquait un faux contact et m'indiquait ainsi cette problématique de vérification du système de démarrage auto/stop. Le mécanicien a bidouillé cela et effectivement, depuis ce bidouillage, plus d'affichage sur l'ODB de cette vérification du système.

Mais, et oui malheureusement il y a un mais, depuis ce bidouillage, le système de démarrage auto/stop ne fonctionne quasiment jamais.....
avatar
xphil

Messages : 34
Date d'inscription : 29/04/2012
Localisation : Suisse romande

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par philb13100 le Sam 12 Oct - 17:50

Bonjour j'ai ma Subaru XV 2.0 essence Club CVT depuis 10 jours, je fais 80% autoroute et 20% ville.
Je consomme autour de 8 l /100 km mais elle est en période de rodage.
Pour le start and stop, il fonctionne à merveille, sur un plein il a été utilisé pendant 35 minutes en cumulé avec une économie de 500 ml.
Mais attention pour qu'il fonctionne, il faut que les roues soient bien droites et appuyer fermement sur la pédale de frein.
Sinon il marche aussi bien en montée et en descente.
Philippe

philb13100

Messages : 13
Date d'inscription : 11/10/2013
Age : 48
Localisation : Aix en Provence

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème auto/stop

Message par Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum